AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 bug forum officiel

Aller en bas 
AuteurMessage
Fix Ier



Nombre de messages : 13
Date d'inscription : 25/05/2007

MessageSujet: bug forum officiel   Mer 6 Juin 2007 - 13:24

-Titre du sujet (categorie+bug) : "forum officiel"


-Erreur : bonjour ! comme je ne sais pas ou poster, je poste ici (j'espère que ça dérange pas). donc voila suite à la réparation du forum officiel j'ai essayé de m'y connecter sur mon ancien compte et ça me met l"utilisateur inconnu". bon, je me recrée donc un compte mais la ils me mettent "cette adresse e-mail est déjà utilisée". par conséquent, je ne sais pas trop comment faire donc si vous pouvez faire qqchose...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Baal86

avatar

Nombre de messages : 170
Age : 32
Date d'inscription : 17/05/2007

MessageSujet: Re: bug forum officiel   Mer 6 Juin 2007 - 20:24

ah qui sa ne l'a pas fait ^^ refait un compte avec une autre adresse ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
bug forum officiel
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [CF 2011] Report officiel... à quelle heure?
» [Warmachine] Le forum officiel français
» WoW qui copie Dofus !
» Publicité sur le forum officiel
» Migration vers forum officiel

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Le jeu :: Bugs :: Bugs en attente-
Sauter vers: